Witamy, Gość. Zaloguj się lub zarejestruj. Czy otrzymałeś swój email z kodem aktywacyjnym ?
Akwarystyka - Forum Akwarystyczne Wodnego Swiata « Akwarystyka « Woda « Mętna woda w moim akwarium
Strony: [1]
  Drukuj  
Autor Wątek: Mętna woda w moim akwarium  (Przeczytany 12451 razy)
jendrek1989
Nowy
*
Wiadomości: 1


« : Grudzień 01, 2013, 10:49:51 »

Witam


Mam 60 l. akwarium rybki molinezje, gupiki,mieczyki, glonojada, danio, bocja.
Filtr Turbo typ n750
Rano pokarm podstawowy, wieczorem green algae wafers w sklepie kazano mi taki dla bocji.
wodę wymieniłem około 1.5-2 tygodnie temu.
Rano budzę się a tu mgła ryby było widać tylko przy szybie dalej nie.
Kilka trupów, wymieniłem wodę około 90% co zrobić by się to nie powtórzyło Huh
Aaaaa ostatnio mam plagę ślimaków. (zakupiłem bocje i trochę inne ślimaki)
Zapisane
amstaff12
Nowy
*
Wiadomości: 49


« Odpowiedz #1 : Grudzień 01, 2013, 14:26:52 »

Nie uważasz  że wymiana wody co 2 tygodnie to trochę za długo.
 60 l to nie jest duże akwarium,  więc trzeba w miarę  często wymieniać wodę .
 Myślę że jak będziesz wymieniał raz w tygodniu 30% wody to ta sytuacja nie powinna się więcej powtórzyć .  Cheesy
Zapisane
mrs
:)
Super aktywny
*****
Wiadomości: 3492

bla bla bla...


« Odpowiedz #2 : Grudzień 01, 2013, 14:47:30 »

Witam
Mam 60 l. akwarium rybki molinezje, gupiki,mieczyki, glonojada, danio, bocja.
Filtr Turbo typ n750
Rano pokarm podstawowy, wieczorem green algae wafers w sklepie kazano mi taki dla bocji.
wodę wymieniłem około 1.5-2 tygodnie temu.
Rano budzę się a tu mgła ryby było widać tylko przy szybie dalej nie.
Kilka trupów, wymieniłem wodę około 90% co zrobić by się to nie powtórzyło Huh
Aaaaa ostatnio mam plagę ślimaków. (zakupiłem bocje i trochę inne ślimaki)
Zapewne akwarium niedojrzałe i ryb za dużo.
Po jakim czasie od zalania zbiornika wpuściłeś ryby?
Zapisane

szakallo
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 580


Bo rybka lubi pływać.


« Odpowiedz #3 : Grudzień 01, 2013, 22:59:49 »

Moim zdaniem podobnie jak MRS, powiem że pewnie akwarium nie stało zbyt długo do tego mogło dojść:
- przekarmienie przed nocą pokarmem który leżał na dnie
- w nocy małe wyłączenie prądu, zero filtracji i niedojrzałe akwarium
- niedojrzała woda i filtr więc bakterie nie działały jak trzeba
- jakaś zdechła duża ryba i wysoka temperatura w związku z czym szybki rozkład w małym akwarium.


Zapisane

Drago
Super aktywny
*****
Wiadomości: 1472


akwarystyka jest dla pasjonatów


« Odpowiedz #4 : Grudzień 01, 2013, 23:50:49 »

Rano budzę się a tu mgła ryby było widać tylko przy szybie dalej nie.
Kilka trupów, wymieniłem wodę około 90% co zrobić by się to nie powtórzyło Huh
Zakwit pierwotniaków, jeżeli akwarium nie jest świeże, to przekarmiasz ryby i żarcie się rozkłada. Trzeba podmienić wodę odmulając dokładnie dno. Mniej karmić i jakimiś bardziej naturalnymi pokarmami.

Rano pokarm podstawowy, wieczorem green algae wafers w sklepie kazano mi taki dla bocji.
A co to pokarm podstawowy? Ile tej podstawówki tam dajesz?

bocja.

Aaaaa ostatnio mam plagę ślimaków. (zakupiłem bocje i trochę inne ślimaki)
Bocja w 60 litrach to chyba na kwarantannę, bocje nie są antidotum na ślimaki zwłaszcza w takim akwarium.


Nie uważasz  że wymiana wody co 2 tygodnie to trochę za długo.
60 l to nie jest duże akwarium,  więc trzeba w miarę  często wymieniać wodę .
To zależy
rybki molinezje, gupiki,mieczyki.
Akurat te ryby lubią starą wodę nie za często podmienianą.

rybki glonojada, danio, bocja.
A znowu te, lubią częściej podmienianą z mniejszą zawartością azotu. Jednak konflikt interesów tutaj w tej obsadzie występuje.
Zapisane

Akwarium może mieć każdy, akwarystą trzeba się urodzić bo może tylko 2% to hobbyści reszta to ludzie którzy mają ryby. Lecz  czym jest bezmyślne lampienie się na najpospolitsze gatunki i ciąże u gupika wśród chwastów, w porównaniu z odkrywaniem i poznawaniem nowych, tajemniczych i ciekawych gatunków
Anjanette1837
Nowy
*
Wiadomości: 3


« Odpowiedz #5 : Grudzień 13, 2013, 08:00:46 »

U mnie podobny problem wystąpił gdy filtr przestał przez jakiś czas działać.
Zapisane
Rechin84
Nowy
*
Wiadomości: 4


« Odpowiedz #6 : Grudzień 17, 2013, 09:01:48 »

U mnie filtr działa a mam podobny problem. Nie wiem już o co chodzi.
Zapisane
Blira
Nowy
*
Wiadomości: 3


« Odpowiedz #7 : Grudzień 21, 2013, 22:00:19 »

Moim zdaniem problem może leżeć właśnie w filtrze. Najbardziej pasuje do takich usterek.
Zapisane
badrass
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 744


Mówi sie trudno i płynie sie dalej...


« Odpowiedz #8 : Grudzień 22, 2013, 18:23:50 »

Moim zdaniem problem może leżeć właśnie w filtrze. Najbardziej pasuje do takich usterek.

Możesz rozwinąć swoją tezę? Póki co to są puste słowa.
Zapisane

Było.... wiele baniaków ale najbardziej tęsknię do tego pierwszego, gdzie nie miałem żadnych doswiadczeń, a każdy nowy listek zielska cieszył, aż serducho kołatało.
tadziorek22
Nowy
*
Wiadomości: 3


« Odpowiedz #9 : Maj 12, 2014, 22:47:25 »

Witam
Przejdę od razu do tematu. Jakiś czas temu zrobiłem re-start zbiornika (powód- zmiana aranżacji). Z racji pozytywnego doświadczenia z ziemią, kolejne podłoże znowu bazuje na ziemi (dodatkowo keramzyt i glina).
Re-start wg wskazówek zaczerpniętych na forum ( woda do wanny, filtr nieczyszczony, braki wody uzupełnione wodą odstała).  Zakupiony korzeń puszcza kolor a ze wole "czystą" wodę robiłem podmianki  co tydzień(35 l na 275 l). Woda zaraz po restarcie była mleczna (wiadomo), stan ten mija ale korzeń puszcza herbatę dalej....
 W końcu przyszedł czas na czyszczenie kubełka - spadek wydajności (tetra 700). Czyszczenie wg wskazówek. (woda odlana z akwa plus wkłady "polane" tetra safe start). Mija juz 6 tydzien od czyszczenia filtra a woda mleczna. Podmianki co 5 dni potem co tydzień po 35 l.  Dalej woda mleczna, z odcieniem herbaty _korzeń. W tym czasie gupiki wydały młode, skalary złożyły ikrę, rośliny rozrosły się nawet bomblują
 sam juz nie wiem co rozbić. Kombinowałem z wodą odstaną, dolewałem do kranówki aqua safe, ryby na diecie  i ciagle tak samo. Wcześniej takich problemów nie miałem

dalej robić podmiankę wody? odłączyć Co2?, zaciemnić? czytałem różne  fora i sam już nie wiem.

Jeśli nieprecyzyjnie się wypowiedziałem to z góry przepraszam.

akwarium 275 l
tetra 700ex
2x30W 9 h (wiem malo ale salata rośnie:)
co2 9h
z parametrów wody mierze twardość ( twarda stopni nie pamiętam)
obsada
skalary 5 szt
neon czarny 10szt
gupiki 5szt
kiryski 2szt
rosliny
Lotos tygrysi, nurzaniec, zwartka


 
Zapisane
tadziorek22
Nowy
*
Wiadomości: 3


« Odpowiedz #10 : Maj 15, 2014, 05:57:44 »

hmm kolejny dzień bez zmian..Sad
 w akcie desperacji wlałem tetra crystal water wg zaleceń,wczoraj o  godzinie 16. zobaczymy co będzie jak wrócę z pracy.
Zapisane
tadziorek22
Nowy
*
Wiadomości: 3


« Odpowiedz #11 : Maj 15, 2014, 19:08:43 »

Teraz już wiem że nie warto było...
po 24 godz od zastosowania jest jeszcze gorzej. O ile wcześniej woda była mleczna to teraz to zmętnienie widać już z daleka Sad Reszta bez zmian. Rosliny nadal bomblują, rybki żwawo pływają.... obstawiam na pierwotniaki bo jak sie dokładnie przyjże to widać "pył"
Nie wiem co robić. Zostawić to tak? Podmienić wodę? Odłączyć Co2?
dobrze ze nic nie padło w sumie
Zapisane
Strony: [1]
  Drukuj  
 
Skocz do: