Witamy, Gość. Zaloguj się lub zarejestruj. Czy otrzymałeś swój email z kodem aktywacyjnym ?
Strony: 1 ... 15 16 [17] 18 19
  Drukuj  
Autor Wątek: Niedobory i nadmiary u roślin  (Przeczytany 211859 razy)
vandzosef
Nowy
*
Wiadomości: 2


« Odpowiedz #240 : Styczeń 27, 2012, 18:45:31 »

zbiornik  112  l
oświetlenie 2x18 SYLVANIA  10000K  do 6 godzin
filtr unimax 150 (deszczownica) wkłady ceramika i zeolit czarny wegiel
co2 mialem w butli ale sie skonczyła i nie używam narazie


foto  




http://www.fotosik.pl/pokaz_obrazek/26343b80ead80f31.html
Zapisane
Lozin
Zainteresowany
**
Wiadomości: 57



« Odpowiedz #241 : Styczeń 27, 2012, 21:24:16 »

co2 mialem w butli ale sie skonczyła i nie używam narazie

i to jest duży błąd jak podajesz co2 to podawaj "stale albo wcale" :-)

słaba fotka ale to mi raczej na glon wygląda a nie na niedobór może to krasnorosty...
druga sprawa mało światła.
i dobrze widzę niebieskie podłoże Huh co to jest ?
« Ostatnia zmiana: Styczeń 27, 2012, 21:33:26 wysłane przez Lozin » Zapisane
vandzosef
Nowy
*
Wiadomości: 2


« Odpowiedz #242 : Styczeń 28, 2012, 08:28:06 »

co2 mialem w butli ale sie skonczyła i nie używam narazie

i to jest duży błąd jak podajesz co2 to podawaj "stale albo wcale" :-)

słaba fotka ale to mi raczej na glon wygląda a nie na niedobór może to krasnorosty...
druga sprawa mało światła.
i dobrze widzę niebieskie podłoże Huh co to jest ?


w porządku to jak na pełnie butle to podam...
jeszcze dodaje dziennie po odpowiedniej dawce mikro i makro nawóz...
tak żwirek niebieski..... myślałem że nic nie będzie wprowadzał złego za 5kg dałem 30 euro
mało światła w sensie słaba świetlówka czy za krótko świece....
Zapisane
kankanik
Zainteresowany
**
Wiadomości: 55


« Odpowiedz #243 : Styczeń 28, 2012, 09:06:27 »

Witam. Chciiałbym prosić o pomoc co mi brakuje, albo co jest za dużo. Akwa 375l 4X54W +co2 + sole+kulki w podlozu.
http://imageshack.us/photo/my-images/804/p1030324.jpg/
http://imageshack.us/photo/my-images/195/p1030325e.jpg/
http://imageshack.us/photo/my-images/88/p1030326t.jpg/
http://imageshack.us/photo/my-images/11/p1030327z.jpg/





Testy wody z wczoraj rana to: ph 7,5 kh 12, po4-04, Fe -0,05,no3 kolo 10.
I drugie pytanko co to za rośliny, pierwsza to jest chyba Hygrophila corymbosa 'Siamensis 53B', ale chciałbym się upewnić, druga to wiem że splendica, a reszy nie znam bo dostałem inne niż m byly zamówione.
« Ostatnia zmiana: Styczeń 28, 2012, 09:07:58 wysłane przez kankanik » Zapisane
sebtul
Stały użytkownik
***
Płeć: Mężczyzna
Wiadomości: 315



« Odpowiedz #244 : Styczeń 28, 2012, 10:51:14 »

Ostatnia to chyba hedyotis salzmanii, a trzecia to może eusteralis stellata.
Może ktoś potwierdzić bo sam jestem ciekaw czy dobrze zidentyfikowałem.
Ale identyfikacja to nie tu.
« Ostatnia zmiana: Styczeń 28, 2012, 11:18:08 wysłane przez sebtul » Zapisane

gg - 4479432
Lozin
Zainteresowany
**
Wiadomości: 57



« Odpowiedz #245 : Styczeń 28, 2012, 13:48:53 »

co2 mialem w butli ale sie skonczyła i nie używam narazie

i to jest duży błąd jak podajesz co2 to podawaj "stale albo wcale" :-)

słaba fotka ale to mi raczej na glon wygląda a nie na niedobór może to krasnorosty...
druga sprawa mało światła.
i dobrze widzę niebieskie podłoże Huh co to jest ?


w porządku to jak na pełnie butle to podam...
jeszcze dodaje dziennie po odpowiedniej dawce mikro i makro nawóz...
tak żwirek niebieski..... myślałem że nic nie będzie wprowadzał złego za 5kg dałem 30 euro
mało światła w sensie słaba świetlówka czy za krótko świece....
zachęcam do przeczytania podstaw akwarystyki roślinnej anubias akurat nie potrzebuje więcej światła ale zakładam ze masz też inne rośliny które tego potrzebują, jak chcesz mieć ładne rośliny to podstawą jest odpowiednia ilość (moc) światła i co2
Widziałeś kiedyś w naturalnych warunkach niebieski żwir ?
Zapisane
Grzegorz1981
Nowy
*
Wiadomości: 4


« Odpowiedz #246 : Luty 14, 2012, 09:25:11 »

U mnie w zbiorniku niestety dominuje paskudny Compsopogon z ktorym juz nie mam pomyslu jak walczyc. Liście sie wywijaja wiec to pewnie jakis niedobór tylko czego?
Akwarium 450L oswietlenie t5 4x80W dozuje CO2 z butli . Parametry NO3 20 PO4 teraz podnioslem KH2PO4 do 0,25  pH sie wacha rano 7.2 jak zaczynam dozowac CO2 spada do 6.6  TWW 6 TWO 7 Podmiany raz w tygodniu ok 120L kranówa.
Moze ktos pomoze . Jak bede mial chwile zrobie zdjecie to cos ulatwi
Zapisane
Lozin
Zainteresowany
**
Wiadomości: 57



« Odpowiedz #247 : Luty 14, 2012, 17:20:31 »

Grzegorz1981 jak na mój gust za mało PO4 a za dużo NO3 . A co z K, Mg i mikro ?
Zapisane
Grzegorz1981
Nowy
*
Wiadomości: 4


« Odpowiedz #248 : Luty 14, 2012, 22:30:15 »

K podaje przy podmianie 40 ml Easy life. Mg nie podawalem ale jutro robie podmiane to dodam magnezu siarczan . A mikro na razie nie podaje.
Zapisane
maxx22
Nowy
*
Płeć: Mężczyzna
Wiadomości: 46


« Odpowiedz #249 : Luty 28, 2012, 15:58:17 »

Witam . Dwa dni temu dołozyłem oświetlenie do mojej 200-setki 2x39W T5 ( wczesniej juz było 3 x 30W T8) i cos zaczeło sie dziać z roślinami w szcze gólności chodzi o limnofilie . Szczyty jej zrobily sie zólte a nawet rude. Moze uda mi sie dołaczyc zdjecie. Co moze byc tego przyczyna?
 Nawoze makro i mikro lini PG + K2SO4 + KNO3(jeśli trzeba) + Fe helat soli


http://img18.imageshack.us/img18/8412/dsc02544o.jpg

« Ostatnia zmiana: Luty 28, 2012, 17:33:39 wysłane przez maxx22 » Zapisane
magda18
Nowy
*
Wiadomości: 8


« Odpowiedz #250 : Marzec 28, 2012, 08:01:04 »

Moja moczarka się rozpuściła  Shocked Kryptokoryny i nurzaniec ładnie rosną ale moczarka która niby jest łatwa w uprawie zaczęła robić się blada od dolnych partii gubiąc przy tym liście, końcówka nadal rosła ale reszta roślinki wyglądała jak po ataku rekina Sad
Co mogło być przyczyną?

Akwarium mam 180 litrów na dnie warstwa ziemi ogrodowej przysypana żwirem, temperatura 26 C. Zarybienie stanowią głównie neonki i 8 samców gupika w sumie 40 rybek.
oświetlenie: 2x45w świetlówki juwel 10 godzin dziennie ( 12.00 - 22.00 )

Akwarium ma 2 tygodnie jednak 40% wody i filter z masą wkładów został z poprzedniego właściciela stąd od razu je zarybiłam.

Parametry wody:
KH - 15
ph - 7,6
GH - 15
Nh4 - 0
No2 - 0
No3 - 25
Po4 - 2
Fe - 0
CO2 - 14

Prosze szanowne forum o pomoc
Zapisane
Lozin
Zainteresowany
**
Wiadomości: 57



« Odpowiedz #251 : Marzec 28, 2012, 08:29:10 »

a ten "filter" to zostal odrazu podlaczony do nowego zbiornika czy stal jakis czas bez uzycia?napisz czym i jak nawozisz?
Zapisane
magda18
Nowy
*
Wiadomości: 8


« Odpowiedz #252 : Marzec 29, 2012, 08:22:18 »

Filter został podłączony po 4 godzinach przerwy w działaniu akwarium jest na ziemi ogrodowej i ma dopiero 3 tygodnie więc niczym nie nawoże
tu jest link do tego filtra który mam:
http://allegro.pl/juwel-filtr-bioflow-6-0-i2206998916.html

wczoraj zrobiłam testy i teraz jest tak:
PH 7,8
GH 16
KH 16
Nh4 0
No2 0
No3 20
Po4 0,8
Fe 0
Co2 wg tabeli 10
kupiłam juz węgiel na allegro i jest w drodze może za mało węgla ?
Co2 też niskie może przez to że woda taka twarda, spróbować dodać do filtra troche torfu?
Zapisane
fr0t
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 490


WWW
« Odpowiedz #253 : Marzec 29, 2012, 19:29:49 »

PH za wysokie, KH za wysokie, FE zerowe - źle, stosunek PO4:NO3 - taki sobie. Popraw parametry, dodaj potasu i żelaza. CO2 w/g mojej tabeli to 7,6, powinno być około 30 przy oświetleniu około i pow. 0.5W/1L. Do tego wpuściłaś 40 ryb do nieustabilizowanego akwarium, Filtr na te 4 godziny był w wodzie czy wysechł - chociaż to i tak niewielka różnica. Nalałaś pewnie świeżej kranówy - zgaduje. Poczekaj na stabilizacje akwarium i popraw parametry. Będziemy dalej dumać jak problem nie minie.
Zapisane

magda18
Nowy
*
Wiadomości: 8


« Odpowiedz #254 : Marzec 29, 2012, 20:54:02 »

Dziekuje za odpowiedz fr0t Smiley
Poczekam z miesiąc i będę wymieniać wode 30% dwa razy w tygodniu dodam też żelaza i potasu zobacze co sie bedzie działo, woda była kranówa odstana z dodatkiem uzdatniacza, niestety inaczej nie dało rady teraz musze kombinować z parametrami.
Podejrzewam że duża ilość Po4 to od ziemi ogrodowej, może się tam resztki organiczne rozkładają lub też wina złego startu i braku bakterii które nie przerabiaja rybich odchodów :/
Pozdrawiam i jeszcze raz dziekuje za pomoc.
« Ostatnia zmiana: Marzec 29, 2012, 21:03:36 wysłane przez magda18 » Zapisane
Strony: 1 ... 15 16 [17] 18 19
  Drukuj  
 
Skocz do: