Witamy, Gość. Zaloguj się lub zarejestruj. Czy otrzymałeś swój email z kodem aktywacyjnym ?
Strony: [1] 2
  Drukuj  
Autor Wątek: Low tech coś nie tak z roślinami  (Przeczytany 1923 razy)
QuQi
Nowy
*
Płeć: Mężczyzna
Wiadomości: 36



« : Czerwiec 03, 2010, 13:11:41 »

Witam.
Dopiero zaczynam z akwarystyką, liczę na dobre rady.
A więc tak w poniedziałek zalałem 40 l akwa , podłoże Low tech i na gorze żwirek bazaltowy ok 3 mm i mam następujące problemy.
1) Moczarka i jedna roślina jak by taka trawa traci barwe robi sie jakas taka przeźroczysta jasno zółta ( czy to oznacza ze brakuje im makroelementów)
2) Woda po zalaniu była dośc brudna (od ziemi) ale większość osiadła a coś pochłoną filtr. Trochę osiadło też na roślinkach(mchach) czy to moze im zaszkodzić jak wyczyścic wodę bo jest lekko żółta teraz?
3) Akwarium dostałem , dzisiaj rozebrałem oświetlenie jest tam zarówka energooszczędna o mocy 7 W to chyba jednak za mało jak na ten litraż co o tym myślicie? Swiecę po 6 godzin dziennie (17- 23)
-Grzałka z termostatem ustawiona na 25 stopni
-Napowietrzacz
- filtr 2.2 W 260l/h
Na chodzie 24 na dobę.
Z góry dziękuję za pomoc
Pozdrawiam
Zapisane
b0rn2bewild
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 638


« Odpowiedz #1 : Czerwiec 03, 2010, 14:09:24 »

1) po 3 dniach ciężko cokolwiek wymagać od roślin.
2) od ziemi? jak grubą warstwą oddzieliłeś ziemie od słupa wody ?
3) raczej tak.

Opisz dokładniej swoje akwarium.
Zapisane

My Sensi
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 471


Jah Rastafari Haile Selassie


« Odpowiedz #2 : Czerwiec 03, 2010, 14:20:27 »


2) Woda po zalaniu była dośc brudna (od ziemi) ale większość osiadła a coś pochłoną filtr. Trochę osiadło też na roślinkach(mchach) czy to moze im zaszkodzić jak wyczyścic wodę bo jest lekko żółta teraz?

Jak ziemia wydostała się z pod żwirku to od razu rób restert bo będziesz miał piękne glonarium
Zapisane


QuQi
Nowy
*
Płeć: Mężczyzna
Wiadomości: 36



« Odpowiedz #3 : Czerwiec 03, 2010, 22:27:11 »

Na ziemię połozyłem siatkę i około 5 cm żwirku. Teraz woda juz jest bardziej biała pewnie jeszcze musi swoje odstać. Ziemia nie wypłyneła tylko takie male drobinki które osiadły postaram sie zrobić jutro fotke i wstawie, mysle ze jutro tez kupię  bajery do pomiaru wody tylko zastanawiam sie czy w paskach czy płynne.
Co do tego oświetlenia ile jeszcze dołożyć i co najlepiej?
Zapisane
rodia
Super aktywny
*****
Płeć: Mężczyzna
Wiadomości: 1062


memento mori


WWW
« Odpowiedz #4 : Czerwiec 03, 2010, 22:56:05 »

Niszczenie roślin następuje dość szybko. Jak robię przycinki to wrzucam do wiadra rosliny, które w czasie kilku dni nie tracą tak jak te co opisaleś. Zatem trochę dziwny fakt tak szybkiego marnienia roślin, może zakupione były już w nieciekawym stanie?

Co do brudu to w pierwszych dniach zaleca się częste podmiany wody w akwach na ziemi - celem wypłukania zawiesin jeśli coś sie podniosło podczas zalewania i usunięcia szybko kumulujących się związków w pierwszym okresie. Tak więc podmień wodę kilka razy w ciagu tygodnia i powino byc po syfach. Jeśli chodzi o to co osiadło na roślinach to ustaw filtr tak, zeby "obmywał" rośliny i dodatkowo co kilka godzin porusz ręką wszystkie rośliny, żeby ten osad z nich "zruszyć" i filtr go wciągnął.


Jak chcesz trzymać tam roślinki w miarę sensownie to proponuję 2x15 Watt świetlówki t8 lub od biedy jakieś energososzczędne 2x11 lub 2x13W. 7W to porażka dla tego litrażu. Jednak niezależnie czy świetlówki czy żarówki energooszczędne to zwróć uwagę na barwę światła emitowaną. Optymalnie by były świetlówki bo wzdłuż akwarium równomiernie świecą i wtedy jedna między 5000-6500 K, a druga typowa pod rośliny (czyli mieszanka czerwonego i niebieskiego) albo druga taka sama jak pierwsza. Generalnie wiekszość świetlówek w sklepach ma niską temperaturą barwową tzn mniej niż 4000K. Żarówki energooszczędne jeszcze gorzej bo najczęściej to jest 2700-3500K. Nie właduj się w te barwy bo w akwarium będzie żółto, ryby i rośliny będą dawały w tym świetle kiepskie kolory.  
Część ludzi stosuje takie niskie wartości temp barwowej, jednak nie znam nikogo kto choć raz użył światła o temperaturze min 5000K i żeby potem wrócił do tego "żółtego".

Pozdrawiam, R.
« Ostatnia zmiana: Czerwiec 03, 2010, 22:59:02 wysłane przez rodia » Zapisane
b0rn2bewild
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 638


« Odpowiedz #5 : Czerwiec 04, 2010, 07:19:41 »

Niszczenie roślin następuje dość szybko. Jak robię przycinki to wrzucam do wiadra rosliny, które w czasie kilku dni nie tracą tak jak te co opisaleś. Zatem trochę dziwny fakt tak szybkiego marnienia roślin, może zakupione były już w nieciekawym stanie?

Albo są to formy emersyjne.


Co do brudu to w pierwszych dniach zaleca się częste podmiany wody w akwach na ziemi - celem wypłukania zawiesin jeśli coś sie podniosło podczas zalewania i usunięcia szybko kumulujących się związków w pierwszym okresie. Tak więc podmień wodę kilka razy w ciagu tygodnia i powino byc po syfach. Jeśli chodzi o to co osiadło na roślinach to ustaw filtr tak, zeby "obmywał" rośliny i dodatkowo co kilka godzin porusz ręką wszystkie rośliny, żeby ten osad z nich "zruszyć" i filtr go wciągnął.

Skąd taka teoria ?
Zapisane

rodia
Super aktywny
*****
Płeć: Mężczyzna
Wiadomości: 1062


memento mori


WWW
« Odpowiedz #6 : Czerwiec 04, 2010, 12:24:06 »

Teoria z przeczytanych porad na tym forum i gdzieś na roslinyakwariowe.pl albo na holenderskie.pl + przypadek zalania u mnie gdzie na początku nie było zbyt stabilnie. Kilka tygodni temu zalałem na ziemi (ziemia, torf, glina, węgiel) 54L i po 2 dniach miałem spory poziom NO3 (tzn ponad 80) i żelazo ponad 1,5. Wymieniłem 1/2 wody, potem znowu 1/2 i potem znowu 1/2 w przeciągu jednego tygodnia. Potem skoki tych parametrów się uspokoiły. (kranowka u mnie no3 niemierzalne, zelazo <0,1).

3 Razy zalewałem akwarium na ziemi i tylko raz mi się tak zdarzyło.


Pozdrawiam, R.
Zapisane
rodia
Super aktywny
*****
Płeć: Mężczyzna
Wiadomości: 1062


memento mori


WWW
« Odpowiedz #7 : Czerwiec 04, 2010, 12:24:58 »

Niszczenie roślin następuje dość szybko. Jak robię przycinki to wrzucam do wiadra rosliny, które w czasie kilku dni nie tracą tak jak te co opisaleś. Zatem trochę dziwny fakt tak szybkiego marnienia roślin, może zakupione były już w nieciekawym stanie?

Albo są to formy emersyjne.


Moczarka emersyjna?
Zapisane
QuQi
Nowy
*
Płeć: Mężczyzna
Wiadomości: 36



« Odpowiedz #8 : Czerwiec 04, 2010, 12:57:38 »

Co do oświetlenia (nie chce zakładac kolejnego tematu) Moja żarówka 7 W swieci jak 40W tylko jest niska temp. barowa ok 3000K z chęcią dołożyłbym świetlówkę tylko nie chce przerabiać pokrywy nie jest moja własna tylko (dostałem akwarium ale kiedys trzeba bedzie go oddac) Czy przy tej zarówce roslinki beda rosły czy może dac mocniejszą żarówke?
Czy przy filtrze który mam 2.2 W 260l/h do jakiej pojemności akwarium mogę go stosować?

Parametry wody:

Ph: ok 8.0
KH 3.0
GH 14

Mierzone testem w paskach
« Ostatnia zmiana: Czerwiec 04, 2010, 16:07:10 wysłane przez QuQi » Zapisane
Martinez75
Zainteresowany
**
Płeć: Mężczyzna
Wiadomości: 132


« Odpowiedz #9 : Czerwiec 04, 2010, 19:10:52 »

Moja żarówka 7 W swieci jak 40W tylko jest niska temp. barowa ok 3000K z chęcią dołożyłbym świetlówkę tylko nie chce przerabiać pokrywy nie jest moja własna tylko (dostałem akwarium ale kiedys trzeba bedzie go oddac) Czy przy tej zarówce roslinki beda rosły czy może dac mocniejszą żarówke?
IMHO 0,17w/litr to trochę za mało nawet jak na zbiornik LT, jeżeli nie chcesz przerabiać pokrywy to pomyśl nad wymianą żarówki (rozumiem że jest to żarówka energooszczędna) na podobną, tyle że o większej mocy, około 15-20w i wyższej temperaturze barwowej, minimum 4000K, a jeszcze lepiej 6500K.
Zapisane
QuQi
Nowy
*
Płeć: Mężczyzna
Wiadomości: 36



« Odpowiedz #10 : Czerwiec 04, 2010, 19:59:37 »

Ale skoro żarówka świeci jak 40W czyli wychodzi 1W/l w akwa jest dość jasno jeśli sie mylę to proszę o poprawe:)
Powoli organizuje dodatkowe oswietlenie może byc jedna swietlówka 18W + ta co mam czy bedzie dalej za mało?

Co myslicie na temat parametrów wody? Moczarkę chyba bd musiał za niedługo wyrzucić jak sie nie opamięta.
« Ostatnia zmiana: Czerwiec 04, 2010, 20:04:01 wysłane przez QuQi » Zapisane
rodia
Super aktywny
*****
Płeć: Mężczyzna
Wiadomości: 1062


memento mori


WWW
« Odpowiedz #11 : Czerwiec 04, 2010, 20:16:21 »

Ale skoro żarówka świeci jak 40W czyli wychodzi 1W/l w akwa jest dość jasno jeśli sie mylę to proszę o poprawe:)
Powoli organizuje dodatkowe oswietlenie może byc jedna swietlówka 18W + ta co mam czy bedzie dalej za mało?

Co myslicie na temat parametrów wody? Moczarkę chyba bd musiał za niedługo wyrzucić jak sie nie opamięta.

Te waty na litr to sie mowi wlasnie odniesieniu do swietlowek a nie żarówek zwykłych. Zatem masz 7W/40L.

Dla przykladu akwarium z mojej stopki ma 162Watty na 240L.
Zapisane
b0rn2bewild
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 638


« Odpowiedz #12 : Czerwiec 04, 2010, 20:25:07 »

Teoria z przeczytanych porad na tym forum i gdzieś na roslinyakwariowe.pl albo na holenderskie.pl + przypadek zalania u mnie gdzie na początku nie było zbyt stabilnie. Kilka tygodni temu zalałem na ziemi (ziemia, torf, glina, węgiel) 54L i po 2 dniach miałem spory poziom NO3 (tzn ponad 80) i żelazo ponad 1,5. Wymieniłem 1/2 wody, potem znowu 1/2 i potem znowu 1/2 w przeciągu jednego tygodnia. Potem skoki tych parametrów się uspokoiły. (kranowka u mnie no3 niemierzalne, zelazo <0,1).

Wymiany były ze względu na wysoki poziom azotanów, nie z powodu "brudnej wody",

Moczarka emersyjna?

no ok, nie doczytałem że chodzi o moczarkę, tak czy siak mogła być hodowana w zupełnie innych warunkach, początkowo może marnieć ze względu na to że roślina stara się przystosować, być może kilkukrotna zmiana parametrów (hodowca -> sklep -> akwarysta ) przyczyniła się do tka szybkiego obumierania rośliny, tak czy siak moczarce dałbym trochę czasu ze względu na to że jest to dość tolerancyjna roślina i powszechnie uważana prawie za chwast Wink
Zapisane

QuQi
Nowy
*
Płeć: Mężczyzna
Wiadomości: 36



« Odpowiedz #13 : Czerwiec 04, 2010, 20:36:00 »

Cytuj
Te waty na litr to sie mowi wlasnie odniesieniu do swietlowek a nie żarówek zwykłych. Zatem masz 7W/40L.

Dla przykladu akwarium z mojej stopki ma 162Watty na 240L.

Aha juz rozumię to od poniedziałku bede działał z oświetleniem:)

Moczarkę zostawię może sie obudzi:)Smiley

Moglby ktoś jeszcze ocenić parametry wody?
Zapisane
b0rn2bewild
Bywalec
****
Płeć: Mężczyzna
Wiadomości: 638


« Odpowiedz #14 : Czerwiec 04, 2010, 22:48:25 »

testy w paskach nie są rzetelne Wink

gdyby np były one prawdziwe to masz za wysokie pH, a za niskie kH
Zapisane

Strony: [1] 2
  Drukuj  
 
Skocz do: